検索結果 1 件

by julialbert
2017/10/03 15:05
フォーラム: Zen Cart 質問コーナー
トピック: v1.5.4の英語版ではデータベースに接続できない?
返信数: 4
閲覧数: 4003

v1.5.4の英語版ではデータベースに接続できない?

28717 pcboyさん、こんにちは。pcboyさんのアドバイス通りでした! 現在使用しているサーバーのプランではv1.5.4に対応しておらず、接続できなかったようです。 (ZenCartを導入するためにPHPのバージョンを上げてしまったことも理由のひとつらしいです…) プランを変更すれば、v1.5.4に対応出来ることが分かりました。 折角テンプレート付きのZenCart v1.5.4を購入したので、この際プランを変更することにしました。 設置までまだまだ時間は掛かりそうですが、がんばってみます。 どうもありがとうございました! どうかこれからも宜しくお願いします m(_ _)m ありがと...

詳細検索ページへ移動する